缺少依赖:
image.png

安装支持库

1
sudo yum install -y epel-release

安装依赖:

1
sudo yum install qt5-qtdeclarative qt5-qtwebkit qt5-qtx11extras qt5-qtgraphicaleffects qt5-qtquickcontrols